Grand Theft Auto Connected

Downloads

Client / Server

Visual Studio 2015 Runtime

If you start Grand Theft Auto connected and you are shown an error message that mentions VCRUNTIME140.dll or an api dll file missing, you need to install the Visual Studio 2015 Runtime. Windows XP users will need to make sure that Service Pack 3 is installed.